Page 1 sur 4

Vidéo faites par des fans

Posté : dim. nov. 12, 2006 4:51 pm
par phoenlx
Un ptit clip fait par un fan , avec des images du seigneur des anneaux mais sur la musique de Gladiator (la chanson finale Now we are free ; par Hans Zimmer)

Etant fan et du sda et de ce compositeur remarquable et de Gladiator (et sa magnifique BO) ça me fait tout chose de voir ça !



On utilisera ce topic pour poster d'autres video you-tube sympatiques, n'hésitez pas si vous en avez. ya pas mal de trucs qui circulent notamment sur des clips d'Enya (pas forcément que sur May it be ! )

Posté : dim. nov. 12, 2006 5:27 pm
par Melian
Mince, comment on fait :? , j'ai une page avec plein de lignes qui s'affiche :( :( :(

Posté : dim. nov. 12, 2006 6:03 pm
par Finwë
idem :(

Posté : dim. nov. 12, 2006 6:32 pm
par phoenlx
Ah ? ben non chez moi ça passe nikel ; Il vous manque peut être le pluggin flash ? ( ici on peut l'installer : http://www.adobe.com/shockwave/download ... age=French )

Posté : dim. nov. 12, 2006 6:35 pm
par Melian
Tout téléchargé, mais ça marche toujours pas ! :( ouiiiiiiiiiiiiiiiiiiiiiiiiiinnnnnnnnn

Posté : dim. nov. 12, 2006 6:40 pm
par phoenlx
C'est étonnant ça :shock:

Posté : dim. nov. 12, 2006 6:59 pm
par Melian
je veux ! je veux ! je veux ! je veux !!!! :cry: :cry: :cry: :cry: :cry: :cry:

Posté : dim. nov. 12, 2006 7:02 pm
par phoenlx
je comprend pas à quoi ça peut être du , il te manque apparemment qqch sur ta machine, peut être un codec ; mais avec le pluggin flash ça devrait passer
ca marche sous aucun navigateur ? même pas IE ou Mozilla ?

Posté : dim. nov. 12, 2006 9:14 pm
par Finwë
La musique de Gladiator est déjà un évènement... Le montage est très bon, des moments choisis démontrant la réceptivité de l' auteur aux émotions et liens forts du film. Un plaisir. :)

Posté : lun. nov. 13, 2006 12:27 am
par phoenlx
ah tu as réussi c'est bon !!!

Posté : lun. nov. 13, 2006 3:01 pm
par Melian
Ouai, ça venait de mozilla apparement :wink:

Pas mal du tout, même si je trouve la fin un peu trop.... enfin, il manque le départ vers les havres gris , un peu trop d'extrait sur le mariage peut-être... enfin ce n'est que mon avis :wink:

Posté : lun. févr. 05, 2007 5:34 pm
par phoenlx
une ptite chanson marrante !

http://www.youtube.com/watch?v=FoaONOXGzQA

(avc des musiques du film remixées ! )

Posté : lun. févr. 05, 2007 9:01 pm
par Melian
Y'a un moyen pour le lire avec firefox ? parce que je n'arrive même plus à l'ouvrir avec Explorer ! :( :cry: :cry:

Posté : lun. févr. 05, 2007 9:43 pm
par Roland
c'est bizarre parce que chez moi ça passe tout seul avec firefox

Posté : mar. févr. 06, 2007 7:19 pm
par Melian
Tu as quelle version de firefox ?
Moi j'ai la 1.5.0.9 :?

Posté : mar. févr. 06, 2007 9:46 pm
par Unwritten
Faudrait ptêtre installer la nouvelle version? Et installer le pugin flash.

Posté : jeu. févr. 08, 2007 6:26 pm
par Melian
mais comment on fait ? :cry: :cry: :cry:

Posté : jeu. févr. 08, 2007 7:37 pm
par phoenlx
souvent quand tu vas sur une page avec une anim flash ca t'indique qu'il faudrait downloader le plugin flash , il faut le faire, sinon faut aller le chercher en faisant une recherche sur google tu le telecharges et tu l'installes

pour la dernière version de firefox ben pareil tu télécharges une version récente tu l'installes (après avoir désinstallé l'autre c'est mieux je pense)

Posté : sam. févr. 10, 2007 4:26 pm
par Melian
ben maintenant que j'ai toutes les versions à jour, ça me dit que le lien ne fonctionne plus en arriavtn sur you tube ! :roll: ttssss :cry:

Posté : sam. févr. 10, 2007 5:09 pm
par phoenlx
c'est bizarre mais pour moi tu dois pas avoir la gestion de flash

Posté : sam. févr. 10, 2007 5:27 pm
par Melian
voilà ce que j'ai quand j'arrive sur la page:

Image

Posté : sam. févr. 10, 2007 5:32 pm
par phoenlx
ahhhhhhh

tu parles de quelle video au fait ? normalement ils metent ça quand la video a été supprimée par les modo c'est bizarre c'était laquelle ?

Posté : sam. févr. 10, 2007 5:33 pm
par phoenlx
ah oui tiens celle des chansons chez moi non plus elle marche plus, ils ont du la retirer (peut être qu'il y avait un pb au niveau des droits , dommage)

Posté : sam. févr. 10, 2007 5:35 pm
par Melian
je parlais de la dernière mise en lien :wink:

Posté : sam. févr. 10, 2007 5:36 pm
par phoenlx
ouais chez moi aussi ca marche plus, ils l'ont viré :(

mais les autres video you tube ca marche cheztoi ? (la première du topic par exemple ?)= si oui ya aucun pb de flash à priori tu devrais avoir tout ce qu'il faut
je peux aussi te donner une méthode pour récupérer les video you tube sur ta machine si ça t'intéresse

Posté : sam. févr. 10, 2007 5:47 pm
par Melian
ah non, pour le tout 1er lien j'ai toujours plein de lignes sur l'écran :? , j'ai pourtant tout mis à jour...

Je veux bien ton astuce ! :mgreen:

Posté : sam. févr. 10, 2007 5:49 pm
par phoenlx
Mince les lignes sur l'écran c'est pas normal ça

Tu as assez de mémoire (quoique ça prend pas des masses ces trucs la )
Pour l'astuce de récupération en local je veux bien te donner mais si tu vois pas la video en ligne j'ai peur que tu la voie pas plus en local .. :?

Posté : sam. févr. 10, 2007 5:57 pm
par Melian
ben en fait j'ai ça :
Image

nan mais j'ai déjà eu d'autres vidéo sur you tube, mais certaines ne marchent pas chez moi, ou alors qu'avec explorer

Posté : sam. févr. 10, 2007 6:01 pm
par phoenlx
faut mettre bien firefox a jour, avec les derniers update et tout !

Posté : sam. févr. 10, 2007 6:04 pm
par Melian
ben je l'ai fait ! :cry: :cry: